APC Logo

Форум APC


Разделы форума    Задать вопрос    Поиск    Регистрация    Личные данные    Авторизация

Раздел: Техническая поддержка - ИБП


АвторТема:  SMART-UPS RY5 -> W3, W4
TechnicsKuzya
Участник


Тем: 17
Сообщений: 309
На форуме с 13/01/13
2013-05-26 21:26:36
На схеме для плат 733, 734, 735 указано, что вместо реле ставятся перемычки, случайно увидел фото платы где действительно стоят перемычки, а не реле!? Не подскажите в каком случае их ставят?
Chevyuser
Участник


Тем: 11
Сообщений: 13103
На форуме с 24/02/10
2013-05-26 23:20:43
Ну а по схеме то разве не видно?Не видя схемы трудно сказать,наверное из экономии).
TechnicsKuzya
Участник


Тем: 17
Сообщений: 309
На форуме с 13/01/13
2013-05-26 23:49:30
Так это схема SU1000/SU1400 и их собратьев... А перемычки в виде штырей для подключения проводов, получается что-то вроде выхода сетевого фильтра.
TechnicsKuzya
Участник


Тем: 17
Сообщений: 309
На форуме с 13/01/13
2013-05-26 23:51:07
В NOTE 2 написано смотрите BOM, когда используются эти перемычки, только вот BOM как раз и нет в наличии.
TechnicsKuzya
Участник


Тем: 17
Сообщений: 309
На форуме с 13/01/13
2013-05-29 23:49:18
Закралось подозрение, что только при наличии правильной фазировки можно обойтись без этого реле.
Chevyuser
Участник


Тем: 11
Сообщений: 13103
На форуме с 24/02/10
2013-05-30 13:57:40
Тогда индикатор фазы запаян и его светодиод,но это только для американского рынка.
TechnicsKuzya
Участник


Тем: 17
Сообщений: 309
На форуме с 13/01/13
2013-05-30 15:47:03
Я тоже так подумал, видать на фото плата из "американского" аппарата, потому и перемычки, другого объяснения не вижу... :)
TechnicsKuzya
Участник


Тем: 17
Сообщений: 309
На форуме с 13/01/13
2013-06-07 13:06:05
Имеется аппарат SU1000 - заменены высохшие емкости, и сгоревшее RY5 (контакты уголь, даже корпус выдуло). Т.к. состояние неизвестное, сначала стартовал через лампу в разрыв батареи. Итог - выключается и начинает мигает всеми индикаторами, но лампа не горит, ток при выключенном аппарате в дежурном режиме 0.28А. Убрал лампу, подключил к батареям, в общем картина та же. APCFIX выдает Register 3 - Main relay malfunction. С n-ной попытки аппарат завелся, если точнее, то просто подключил к сети и включил, после выдернул питание и инвертор запустился. Ток - 0.86А. Претензий нет. Зарядка тоже в норме. Если верить APCFIX - то неисправность идет от RY4 - я правильно понял, RY5 ведь к датчику не идет, по сути просто отключает входной фильтр?
TechnicsKuzya
Участник


Тем: 17
Сообщений: 309
На форуме с 13/01/13
2013-06-07 13:10:21
Вчера уже было поздно, сегодня думаю заменить RY4, черное-китайское... Но у меня закрадывается сомнение, может RY5 не подходит, поставил RELPOL RM84-P-24V (RM84-2012-35-1024), другого у поставщика не было, а у него катушка в 2 раза выше сопротивлением. По схеме RY4 - параллельно RY5 - может самоиндукция как-то сказывается и RY4 капризничает? В любом случае RY4 заменю на прозрачное с разборки, но мало ли... вдруг не оно.
TechnicsKuzya
Участник


Тем: 17
Сообщений: 309
На форуме с 13/01/13
2013-06-07 19:38:55
Заменил RY4... холодный старт - переход на сеть пока без замечаний, возврат на батареи - на выходе по мультиметру скачок примерно до 390В (форма сигнала не учитывается), гул трансформатора и мигание всех индикаторов. :/
TechnicsKuzya
Участник


Тем: 17
Сообщений: 309
На форуме с 13/01/13
2013-06-07 21:13:54
Создам новую темку... неисправность интересная...
Chevyuser
Участник


Тем: 11
Сообщений: 13103
На форуме с 24/02/10
2013-06-08 03:29:38
Да стандартная неисправность,низкий ток емкости фильтра сумматоре .Или датчик,или нагрузочный резистор датчика или мала емкость.
Только зарегистрированные пользователи могут оставлять сообщения.
Войдите под своим логином и паролем или Зарегистрируйтесь.



Разделы форума    Задать вопрос    Поиск    Регистрация    Личные данные    Авторизация



Наши специалисты с удовольствием помогут вам в подборе оборудования.
Я согласен на обработку моих персональных данных согласно этим условиям