APC Logo

Форум APC


Разделы форума    Задать вопрос    Поиск    Регистрация    Личные данные    Авторизация

Раздел: Cервис


АвторТема:  SURT5000XLI помогите распознать код ошибки 10101
ninzjacont
Участник


Тем: 23
Сообщений: 365
На форуме с 08/08/11
2013-04-18 09:13:41
Всем привет. в коде ошибок нет 10101. Что это за ошибка?
Chevyuser
Участник


Тем: 11
Сообщений: 13061
На форуме с 24/02/10
2013-04-19 13:33:27
А что апсфикс говорит,напротив чего галочки ставит?
ninzjacont
Участник


Тем: 23
Сообщений: 365
На форуме с 08/08/11
2013-04-23 18:45:15
привет. не проверял. но видно 2 транзистора irg с трещиной. которые акб качают.... пока ждем....
Chevyuser
Участник


Тем: 11
Сообщений: 13061
На форуме с 24/02/10
2013-04-24 00:58:01
С какого бодуна?Они предохранителями Буссман 3А защищены,или разговор не о тех транзисторах.
ninzjacont
Участник


Тем: 23
Сообщений: 365
На форуме с 08/08/11
2013-04-27 13:42:01
не. Только вентилятор снял проверил))) Q626 Q627 вроде. Пока жду решения чинить или нет :) Меня просто код ошибки удивил ))
Chevyuser
Участник


Тем: 11
Сообщений: 13061
На форуме с 24/02/10
2013-04-28 00:11:08
Если батареи старые или севшие код ошибки вообще непредсказуем,не раз замечал.
ninzjacont
Участник


Тем: 23
Сообщений: 365
На форуме с 08/08/11
2013-05-13 10:26:40
ссылка фото ошибки Поменял все на HS702 и С720. Кондер С720 был взорван и в утечке 5к. Неисправных элементов больше не нашел.. Шина -400В при нажатии кнопки не заряжается. А +400 = 1,2В
ninzjacont
Участник


Тем: 23
Сообщений: 365
На форуме с 08/08/11
2013-05-13 10:28:17
акб в норме.
ninzjacont
Участник


Тем: 23
Сообщений: 365
На форуме с 08/08/11
2013-05-13 10:28:28
заведомо рабочие
ninzjacont
Участник


Тем: 23
Сообщений: 365
На форуме с 08/08/11
2013-05-13 10:51:22
подставил другую плату управления, ошибка изменилась, теперь она 01100 если смотреть сверху. Battery Capacitor Soft Start Fault
Chevyuser
Участник


Тем: 11
Сообщений: 13061
На форуме с 24/02/10
2013-05-14 12:10:25
1,2 вольта быть не может,если даже бустер не работает,должно заряжаться до напряжения АКБ,сдается мне,или мозг меряет неправильно,или реле не работает по постоянке,оно выгорает иногда напрочь,тут не так давно темка была точно такая-же,там почти все разобрали и проблему решили.
Chevyuser
Участник


Тем: 11
Сообщений: 13061
На форуме с 24/02/10
2013-05-14 12:11:31
На батарейном конденсаторе что в итоге?(2 рой по размеру )
ninzjacont
Участник


Тем: 23
Сообщений: 365
На форуме с 08/08/11
2013-05-14 16:30:30
реле промерял все, на переключение, все реле на 24В хорошо переключаются. Проверял батарейный кондер, был в норме. Еще не пробовал мерить что на нем.. Ну да странно чето что на кондере +400В ничего нет даже от акб.. Хотя есть, только 1,2В )) Можете ссылку кинуть на тему? Пробовал кабелем RJ45--->>COM порт подключать ибп. С платой упр, там где ошибка 10101, терминал отвечает на нажатия "эхом". Просто выводит на экран то что пишешь. С новой платой управления - ничего не отвечает... Вообще к нему можно подключиться что то проверить? Или он не калибруется и не просматриваетя так?
Chevyuser
Участник


Тем: 11
Сообщений: 13061
На форуме с 24/02/10
2013-05-14 23:57:04
Каким кабелем?Мы о каком ИБП хоть говорим?Название огласите.Ну или Y или 2 раза энтер....эсли это SURT (что-то мне подсказывает,что у вас SURTD) в зависимости куда зайти хочешь ,карточка удалена должна быть.А то вообще не понятно,речь о чем.
Chevyuser
Участник


Тем: 11
Сообщений: 13061
На форуме с 24/02/10
2013-05-14 23:57:44
И платы управления у вас не от разных ИБП?
ninzjacont
Участник


Тем: 23
Сообщений: 365
На форуме с 08/08/11
2013-05-15 12:09:03
платы одинаковые. Мда. суртд.....
ninzjacont
Участник


Тем: 23
Сообщений: 365
На форуме с 08/08/11
2013-05-15 19:48:26
карты нет
Chevyuser
Участник


Тем: 11
Сообщений: 13061
На форуме с 24/02/10
2013-05-18 15:32:00
Для D другой протокол (microlink а не smart) и скорость обмена.
ninzjacont
Участник


Тем: 23
Сообщений: 365
На форуме с 08/08/11
2013-05-28 14:36:51
"2013-04-19 13:33:27 А что апсфикс говорит,напротив чего галочки ставит?" не подключается к нему, наверно у меня кабель RJ - com не тот. плату управления поменял. Теперь ошибка адекватная, 01100 сверху.
ninzjacont
Участник


Тем: 23
Сообщений: 365
На форуме с 08/08/11
2013-05-28 16:42:40
предохранитель вышел из строя )) помимо ключей.
ninzjacont
Участник


Тем: 23
Сообщений: 365
На форуме с 08/08/11
2013-05-28 16:43:15
Chevyuser, спасибо! Починил в очередной раз! С вашей помощью!
Chevyuser
Участник


Тем: 11
Сообщений: 13061
На форуме с 24/02/10
2013-05-29 00:05:15
В магазин беги,спасибо на батон не намажешь)).
Только зарегистрированные пользователи могут оставлять сообщения.
Войдите под своим логином и паролем или Зарегистрируйтесь.



Разделы форума    Задать вопрос    Поиск    Регистрация    Личные данные    Авторизация



Наши специалисты с удовольствием помогут вам в подборе оборудования.
Я согласен на обработку моих персональных данных согласно этим условиям