APC Logo
Форум APC

Разделы форума    Задать вопрос    Поиск    Регистрация    Личные данные    Авторизация

Раздел: Cервис


АвторТема:  APC SUA1500I выключается сам
Сергей
Гость
2011-07-06 15:24:46
АРС SUA1500I сер.номер.AS0913132082. Самопроизвольно отключает нагрузку от сети. При этом на передней панели моргают 6 лампочек по середине. Заряд аккумуляторов - 100%. При тестировании из программы PowerShut все тесты проходят нормально. Нижний диапазон напряжения - 196В, верхний - 257. Чувствительность - низкая. Напряжение в сети пониженое. Замечены следующие симптомы: В отключку он входит где - то при напряжении в сети 200 В. При этом другие ИПБ работают на повышение напряжения. При выдергивании шнура питания из ИПБ - переходин на аккумуляторы и работает. Подскажите, может что нужно подстроить или дальнейшие действия
aladyeva
Гость
2011-07-06 15:47:12
Если мигают одновременно все индикаторы, это говорит о внутренней неисправности ИБП, может залипло реле. Попробуйте сделать сброс настроек: 1) Отключить всё подсоединённое оборудование и отсоединить от ИБП; 2) Отсоединить источник от питания (настенной розетки); 3) Отсоединить коммуникационные кабели и извлечь плату сетевого управления (если установлено); 4) Нажать и удерживать кнопку выключения ИБП в течение 10 секунд пока не раздастся короткий клик; 5) Если клик слышен не будет, необходимо отсоединить батареи (разъединить battery connector на задней панели ИБП, если имеется, либо разъединить батарейный разъём внутри источника) и нажать кнопку включения, при этом прозвучит короткий "бип" и мигнут индикаторы; 6) После чего можно подключить ИБП (подсоединить батареи, подключить нагрузку и т.д. согласно инструкции). Если ситуация не изменится, то нужно будет обратиться в СЦ для гарантийного обслуживания.
Сергей
Гость
2011-07-06 16:03:07
Спасибо. Выполнил сброс настроек. Посмотрим в работе. Сейчас напряжение в сети 230 В. Подождем.
андрейка3
Участник


Тем: 5
Сообщений: 2427
На форуме с 25/09/07
2011-07-06 16:20:36
Сергей ! Об этом здесь писано исписано несчетное число раз - заберитесь в ПОИСК . Эта неисправность классика у этих железок .Скорее у Вас в сети заниженное напряжение или бросок напряжения и причина в 95 % будет в сгоревшем ( залипшем ) RY2 , реже RY5 ( RY 7 смотря какая плата ) . Проверяется легко если подключите через ЛАТР .При нормальной напруге может не проявится. А сбросы от aladyeva как дохлому припарки.
Только зарегистрированные пользователи могут оставлять сообщения.
Войдите под своим логином и паролем или Зарегистрируйтесь.



Разделы форума    Задать вопрос    Поиск    Регистрация    Личные данные    Авторизация



Наши специалисты с удовольствием помогут вам в подборе оборудования.
Срок реакции на запрос не более 24 часов!
Я согласен на обработку моих персональных данных согласно этим условиям