APC Logo
Форум APC

Разделы форума    Задать вопрос    Поиск    Регистрация    Личные данные    Авторизация

Раздел: Cервис


АвторТема:  мигают 6ть индикаторов SUA 1500I
Demanufactyre
Участник


Тем: 1
Сообщений: 2
На форуме с 24/06/11
2011-06-24 16:53:44
После включения с конопки "Test" работает и заряжаеться 5ть секунд и выключаеться (начинают мигать все индикаторы).что делать?
Smart
Участник


Тем: 0
Сообщений: 1750
На форуме с 25/11/03
2011-06-24 17:14:24
Это говорит о внутренней неисправности ИБП. Нужно обратиться для диагностики в авторизованный сервис-центр
Demanufactyre
Участник


Тем: 1
Сообщений: 2
На форуме с 24/06/11
2011-06-24 18:02:00
дело в том что у меня в городе нету СЦ...не выкидывать же его теперь.
Smart
Участник


Тем: 0
Сообщений: 1750
На форуме с 25/11/03
2011-06-24 18:24:14
Проверить гарантийность устройства, по гарантии к продавцу, либо в др. город, где есть СЦ. А так, все индикаторы - может реле залипло, может еще что. На форуме такая проблема разбиралась.
Demanufactyre
Участник


Тем: 1
Сообщений: 2
На форуме с 24/06/11
2011-06-24 20:22:42
а вот еще что.....может что нибудь объяснит....с соединением в сеть загораються все индикаторы и начинают мигать...а при питании от батареи все нормально!Сеть стабильна...проверял на наскольких точках.
андрейка3
Участник


Тем: 5
Сообщений: 2427
На форуме с 25/09/07
2011-06-24 21:30:16
Если средние шесть индикаторов , возможно сгорело - залипло RY5 RY-2, реже RY-5 - оченьчастая неисправность в 1000 - 1500 Если прозрачное увидите сразу.Происходит при перходе в Boost режим при пониженном напряжении или на фазе провалы ( кто то варит )
Только зарегистрированные пользователи могут оставлять сообщения.
Войдите под своим логином и паролем или Зарегистрируйтесь.



Разделы форума    Задать вопрос    Поиск    Регистрация    Личные данные    Авторизация



Наши специалисты с удовольствием помогут вам в подборе оборудования.
Срок реакции на запрос не более 24 часов!
Я согласен на обработку моих персональных данных согласно этим условиям