APC Logo

Форум APC


Разделы форума    Задать вопрос    Поиск    Регистрация    Личные данные    Авторизация

Раздел: Cервис


АвторТема:  APC Back-UPS ES 400VA щелкает от 5 до 15 раз при включении
serjart
Участник


Тем: 1
Сообщений: 1
На форуме с 31/03/11
2011-03-31 01:13:16
Появилась небольшая проблема с бесперебойником APC Back-UPS ES 400VA. На нем у меня висит только системник и монитор. При включении нагрузки на бесперебойнике начинает щелкать реле в районе 5-15 раз, а потом затихает и работает нормально, но щелки появляются при каждом включении компа. В сети немного завышено напряжение (235-243 В), но это не мешало ему раньше нормально работать. При выключении питания на входе держит нагрузку вполне нормально. Подскажите в чем может быть причина? Я заметил еще, что это явление появилось через пару дней после установки новой видеокарты Radeon HD5770 вместо Nvidia 9600 GT. Хотя это маловероятно.
Chevyuser
Участник


Тем: 11
Сообщений: 12668
На форуме с 24/02/10
2011-03-31 01:42:16
Фантастика...если бы он был с AVR я бы это еще мог обьяснить....Он при щелчках на батарею не переходит?
serjart
Участник


Тем: 1
Сообщений: 1
На форуме с 31/03/11
2011-03-31 01:58:51
Наверное переходит. Просто щелчки происходят с периодичностью 1-2 секунды так, что он даже не успевает пикнуть.
Chevyuser
Участник


Тем: 11
Сообщений: 12668
На форуме с 24/02/10
2011-03-31 17:05:57
Проверьте надежность розеток и электрощита на предмет нагрева контактных соединений.
Андрей К.
Гость
2011-04-03 17:21:54
АФИГЕТЬ !!! комп имеет только видюху под 100 ватт не считая всего остального и ещё удивляется что такое пищит при старте.... Лучшеб посмотрел на какую мощность его ИБП расчитан....
Chevyuser
Участник


Тем: 11
Сообщений: 12668
На форуме с 24/02/10
2011-04-04 11:15:11
Андрей К.,он должен срубаться при переходе на батарею,но щелкать...он не AVR ,если бы он 525 был,я бы понял....,похоже на проблемы с подключением,но в любом случае недостаточно информаци о сигнализации .
orion92@mail.ru
Участник


Тем: 1
Сообщений: 5
На форуме с 06/11/11
2011-11-06 17:30:41
У меня 525 работал прекрасно вдруг защелкал и вырубился. При попытке включения издает несколько быстрых щелчков с мигающей желтой лампочкой и выключается. Что может быть, и возможно ли починить кустарным способом?
Chevyuser
Участник


Тем: 11
Сообщений: 12668
На форуме с 24/02/10
2011-11-06 19:12:45
Поищите поиском по форуму,про 525 по моему уже все ражжевано и расписано,есть набор стандартных болячек,радиовредителем средней квалификации чинится на ура)).По вашей информации,это как мигреньлечить по фотке задницы).
Только зарегистрированные пользователи могут оставлять сообщения.
Войдите под своим логином и паролем или Зарегистрируйтесь.



Разделы форума    Задать вопрос    Поиск    Регистрация    Личные данные    Авторизация



Наши специалисты с удовольствием помогут вам в подборе оборудования.
Я согласен на обработку моих персональных данных согласно этим условиям