APC Logo

Форум APC


Разделы форума    Задать вопрос    Поиск    Регистрация    Личные данные    Авторизация

Раздел: Cервис


АвторТема:  apc 750xl не видит входного напряжения
ms
Гость
2010-10-30 18:00:43
купили apc 750xl, включили - все нормально, батареи зарядились, все работало. В один прекрасный момент (неделя может прошла после покупки) ибп стал показывать питание от батареи. В чем может быть причина? напряжение в сети около 198, наши электрики говорят что это в пределах нормы. Стоит сейчас ИБП выключенный, но иногда что -то в нем щелкает.
андрейка3
Участник


Тем: 5
Сообщений: 2427
На форуме с 25/09/07
2010-10-30 20:41:15
Вы хоть в мануал заглядывали ,читали ссылка ? Попробуйте изменить порог чувствительности по напряжению на низкий , нажимая кнопку с тыльной стороны в отверстии ,пока зеленый индикатор не погаснет .Измените порог перехода на батареи с 204 на 196 V програмно в терминале или PowerChut -е будет включаться если 198 V это норма . Ну и сети у Вас!
ms
Гость
2010-10-31 10:44:09
мануал читали, чуствительность изменили, порог тоже. все это было сделано сразу при первом включении. Не помогает. в PowerChut min порог стоит 196, а анотациях (и даже на упаковке) написано что на батареи уходит с 160.
Chevyuser
Участник


Тем: 11
Сообщений: 12824
На форуме с 24/02/10
2010-11-01 00:43:02
Ну а хоть что он через софт показывает относительно входного?если щелкает внутри,значит AVR то как-то работает).
Chevyuser
Участник


Тем: 11
Сообщений: 12824
На форуме с 24/02/10
2010-11-01 00:48:42
Помехи быт ь могут в сети..где-то в щитке провод плохо зажат..к примеру..Вот сегодня был на даче,стоит SU700 и SUA1500,на AP9215 показывал входное 188В.Первый работал на батареях,пока до 198 не поднялось,второй иногда переключался на сеть и тут-же на батареи.посмотрел ,Umin и U мах .....154-247В ...ну и как он на сеть переключится при таком раскладе? Сварку..или что-там было не знаю..отключили,и оба при 190В дружно на сеть включились....вот так.
ms
Гость
2010-11-01 08:53:01
в софте входное 0(
Chevyuser
Участник


Тем: 11
Сообщений: 12824
На форуме с 24/02/10
2010-11-01 17:46:29
ну для начала смотрим терморазмыкатель сзади блока и утапливаем его,если не в норме...если не поможет,то скорее всего предохранитель в цепи измерительного трансформатора или он сам.
ms
Гость
2010-11-02 06:25:28
терморазмыкатель сзади блока? это беленькая такая?(простите уж чайника). не утапливается.
андрейка3
Участник


Тем: 5
Сообщений: 2427
На форуме с 25/09/07
2010-11-02 07:42:22
При нажатии характерной фиксации кнопочки не слышно . Уж простите ,а розетка в порядке ? Вам бы проверить его где сеть нормальна , если есть дома ЛАТР подключив через него или в СЦ . А самим лезть в него не зная не стоит да и гарантию ссылка потеряете /
ms
Гость
2010-11-03 08:57:59
Розетка в порядке. напряжение в сети 210. Повезем в ремонт(
Chevyuser
Участник


Тем: 11
Сообщений: 12824
На форуме с 24/02/10
2010-11-03 13:46:36
проверьте шнур еще сетевой,и особенно что он в блок хорошо воткнут,бывают шнуры,надо чуть ли не заколачивать.Или контакты в фишке залиты пластиком сильно..вобщем попробуйте другой шнур.
Только зарегистрированные пользователи могут оставлять сообщения.
Войдите под своим логином и паролем или Зарегистрируйтесь.



Разделы форума    Задать вопрос    Поиск    Регистрация    Личные данные    Авторизация



Наши специалисты с удовольствием помогут вам в подборе оборудования.
Я согласен на обработку моих персональных данных согласно этим условиям