APC Logo

Форум APC


Разделы форума    Задать вопрос    Поиск    Регистрация    Личные данные    Авторизация

Раздел: Cервис


АвторТема:  Smart-UPS 700
Maks
Гость
2010-08-17 09:58:14
UPS Smart-UPS 700. Ситуация такая: изначально UPS не включался, заменил АКБ 4x12V 7Ah. От калибровал батарейки. Зарядил до 100%/ Заряд держит нормально, но появился странный глюк, в выключенном состоянии (Все кабели отключены), через некоторое время однократно пищит. Если подоткнуть кабель 220 и так же в выключенном состояние держать то писк отсутствует. Подскажите пожалуйста в чем может быть проблема. Заранее спасибо!!!
Chevyuser
Участник


Тем: 11
Сообщений: 12892
На форуме с 24/02/10
2010-08-17 11:39:21
Проблема в 2х высохших электролитах.Реже бывает засорение кнопки включения продуктами износа и уменьшения ее сопротивления.Обе неисправности определяются по тому,что светодиод чуствительности не гаснет через положенный 10 минут.Итог-полностью разряженные батареи после отключения от сети через сутки-двое.
Maks
Гость
2010-08-17 13:37:09
Два конденсатора это 440 ~ X1 WYO 4n7 M IEC 384-14/2 250 ~ Y2 ?
Chevyuser
Участник


Тем: 11
Сообщений: 12892
На форуме с 24/02/10
2010-08-17 14:51:53
НЕТ с37-точно, с80-скорее всего и с40
Maks
Гость
2010-08-18 13:19:07
Заменил С37 и С40. Писк пропал. А вот С80 к сожалению и проверить не получилось я его там не нашел, раз десять просмотрел вот хоть тресни не нашел. Большое спасибо за подсказку!!!)
Только зарегистрированные пользователи могут оставлять сообщения.
Войдите под своим логином и паролем или Зарегистрируйтесь.



Разделы форума    Задать вопрос    Поиск    Регистрация    Личные данные    Авторизация



Наши специалисты с удовольствием помогут вам в подборе оборудования.
Я согласен на обработку моих персональных данных согласно этим условиям