APC Logo
Форум APC

Разделы форума    Задать вопрос    Поиск    Регистрация    Личные данные    Авторизация

Раздел: Cервис


АвторТема:  sua1000i переходит на батарейку при подсоединении к com
sezam
Участник


Тем: 1
Сообщений: 2
На форуме с 03/09/09
2009-09-03 11:04:49
Нагрузка - небольшой сервер. Загрузка ИБП до 30 %, батарея свежая и заряженная. Все замечательно работало. С некоторого времени ИБП начало казаться, что пропадает сеть и он переходит на батарейку на 1-2 мин., потом снова "чувствует" сеть. Со временем длительность невидения входного 220В росла и теперь она неприемлимо большая. Если отключить родной интерфейсный COM кабель - симптомы невидения пропадают.
sezam
Участник


Тем: 1
Сообщений: 2
На форуме с 03/09/09
2009-09-08 15:17:14
Удалил софт: агента, сервер и консоль. Поставил снова. При инсталяции все прошло как нужно: УПС был обнаружен на нужном порту (СОМ1), считана с него инфа. Но прошло 15 мин и снова - переход на батарейку ((
darkstar
Участник


Тем: 0
Сообщений: 2
На форуме с 15/09/09
2009-09-15 13:07:43
Такая же петрушка с 1500-м... Судя по агенту, он непрерывно запускает тест ИБП, который раз в две недели должен проходить. И так до тех пор, пока батарейку не высаживает в ноль - тогда всё подключённое оборудование начинает на некоторое время отключать, и так непрерывно :( Серверы даже перезагрузиться не успевают.
Olga
Участник


Тем: 0
Сообщений: 27
На форуме с 23/12/08
2009-09-15 14:15:31
проблема распространенная. это неисправный коммуникационный кабель. поменяйте com кабель, только обязательно нужен с той же маркировкой, что и оригинальный из комплекта поставки.
admin@rastro.ru
Гость
2009-10-01 17:40:14
TO Olga: Очень интересный ответ... Типа год кабель был исправен, и вдруг! Кабель оригинальный, выше описанное встречается на нескольких УПСах, при подключенном кабеле (COM) УПС начинает _очень_ часто проводить калибровку, иногда попискивает (не связанно с калибровкой), и перестает реагировать на кнопки вкл/выкл на УПСе - не _выключается!
Olga
Участник


Тем: 0
Сообщений: 27
На форуме с 23/12/08
2009-10-05 15:50:24
попробуйте работу с другим кабелем. или вообще отключить коммуникацию и посмотреть поведение ибп
sezam
Участник


Тем: 1
Сообщений: 2
На форуме с 03/09/09
2009-10-23 15:13:51
Удалил софт. Подключил тем же кабелем другой APC Smart UPS SC 1000. Поставил софт. Все стало работать как нужно. За неделю никаких проблем. Удалил софт. Подключил тем же кабелем старый APC Smart UPS SUA 1000. Поставил софт. Все стало работать как нужно. )) За неделю никаких проблем.
st72f63
Гость
2009-10-24 17:02:27
to Olga: Никогда не говори правду людям, недостойным её (Марк Твен)
Только зарегистрированные пользователи могут оставлять сообщения.
Войдите под своим логином и паролем или Зарегистрируйтесь.



Разделы форума    Задать вопрос    Поиск    Регистрация    Личные данные    Авторизация



Наши специалисты с удовольствием помогут вам в подборе оборудования.
Срок реакции на запрос не более 24 часов!
Я согласен на обработку моих персональных данных согласно этим условиям