APC Logo
Форум APC

Разделы форума    Задать вопрос    Поиск    Регистрация    Личные данные    Авторизация

Раздел: Cервис


АвторТема:  Не работает UPS1000VA
Пётр
Гость
2008-11-30 11:35:50
Помогите определить в чём проблема. Работал нормально APS Smart-UPS-1000VA, неделю назад замигали все светодиоды. Выключаю из розетки, жду, включаю, делаю проверку параметров, стоит 1-2 минуты нормально, потом переключается на повышение напряжения и начинает мигать всеми светодиодами. Что делать?
андрейка3
Участник


Тем: 5
Сообщений: 2427
На форуме с 25/09/07
2008-11-30 17:20:05
У Вас SUA1000I ? Озвучте его S / N ! По нему определитесь по гарантии ссылка . В Вашей сети пониженное напряжение, а в ИБП не работает Boost режим , возможно причина,как часто бывает, в неисправных реле. Что делать? Лучше всего в сервис
Pavel Menakhin
Команда APC


Тем: 0
Сообщений: 93
На форуме с 00/00/00
2008-12-01 10:22:37
Добрый день! Мигают вообще все свтодиоды, которые есть на передней панели ИБП или только частично?
vitya_vii
Участник


Тем: 0
Сообщений: 1
На форуме с 03/12/08
2008-12-03 13:33:53
здравствуйте вот у меня такая же причина мигают лампочки все кроме шкалы заряда батарее и нагрузки на бесперебойник (модель APC Smart UPS SUA1000I [ 1000 VA ] )
андрейка3
Участник


Тем: 0
Сообщений: 323
На форуме с 27/06/07
2008-12-03 13:59:22
vitya_vii ! Да строчкой выше о ТОМ ЖЕ спрашивают, там же и ответ ! Прочитайте! Или пальцем в деталь ткнуть? Реле RY 2 , RY5. Проверьте их, если знаете как.
Только зарегистрированные пользователи могут оставлять сообщения.
Войдите под своим логином и паролем или Зарегистрируйтесь.



Разделы форума    Задать вопрос    Поиск    Регистрация    Личные данные    Авторизация



Наши специалисты с удовольствием помогут вам в подборе оборудования.
Срок реакции на запрос не более 24 часов!
Я согласен на обработку моих персональных данных согласно этим условиям