APC Logo
Форум APC

Разделы форума    Задать вопрос    Поиск    Регистрация    Личные данные    Авторизация

Раздел: Cервис


АвторТема:  Вырубается оборудование
Колян
Гость
2008-10-30 14:55:36
В общем проблема такая. У меня УПС-650 к нему подключен монитор жк "17", системник, и фильтр сетевой к которому подключен фискальный регистратор Штрих-ФР-К. Раньше все работало нормально системник никогда сам по себе не обрубался. Когда я поставил в другом магазине поставил такой же набор оборудования то системник стал частенько вырубаться я сначало грешил на системник поставил другой но проблема не решилась. Умные люди мне подсказали что у тебя мол чувствительность на Упсе не та стоит. Вопрос в чем может быть проблема, а если это из за чувствительности то какой уровень мне выбрать ?
Smart
Участник


Тем: 0
Сообщений: 1750
На форуме с 25/11/03
2008-10-30 15:58:04
ИБП подключите напрямую к сети без фильтра, фильтр отдельно -к нему что еще нужно ( ФР-к) Есть ли земля? В чем все-таки разница между двумя этими местами устновки?
surf
Участник


Тем: 0
Сообщений: 2
На форуме с 31/10/08
2008-10-31 07:11:17
УПС подключил на прямую без фильтра. На УПСе по прежнему подключен системник и монитор, Системник все так же и вырубается хотя лампа на УПСе горит зеленая. Земли нет. Разница в том что в первом магазине у меня все работает нормально. А во втором магазине постоянно вырубается системник хотя оборудование все новое, и набор оборудования такой же как и в первом (тогда почему в первом случае оборудование исправно работает а во втором нет) напряжение в сети замерял самое низкое было 218 В. В то время когда системник вырубался никаких скачков напряжения я не замечал (по крайней мере лампочки дневного света не моргали)
st72f63
Гость
2008-10-31 10:27:37
Нигде не написано, что откючение ПК происходит при активной работе ИБП. Кажется виновен сам ПК. Попробуйте подключить ПК без ИБП.
surf
Участник


Тем: 0
Сообщений: 2
На форуме с 31/10/08
2008-10-31 14:49:20
Попробовал без УПСа работает без проблем, подключаю через УПС такая же история системник работает часов 5 и потом обрубается. Хотя лампочка на УПСе горит зеленая
st72f63
Гость
2008-10-31 15:52:34
У Вас какой ИБП? 650-ки разные бывают. Определите модель ссылка и срок эксплуатации уточните. Очень похоже на изношенное выходное реле.
Только зарегистрированные пользователи могут оставлять сообщения.
Войдите под своим логином и паролем или Зарегистрируйтесь.



Разделы форума    Задать вопрос    Поиск    Регистрация    Личные данные    Авторизация



Наши специалисты с удовольствием помогут вам в подборе оборудования.
Срок реакции на запрос не более 24 часов!
Я согласен на обработку моих персональных данных согласно этим условиям