APC Logo
Форум APC

Разделы форума    Задать вопрос    Поиск    Регистрация    Личные данные    Авторизация

Раздел: Cервис


АвторТема:  Smart-UPS 700 мигают 6 средних индикаторов
Andrey
Гость
2008-09-26 17:20:07
Через несколько часов после включения (при любой нагрузке) отключает нагрузку и мигают 6 средних индикаторов. Если выключить и включить кнопками, работает дальше ещё несколько часов. Замечено, что этого не происходит, пока не зарядятся полностью аккумуляторы, а также в холодном помещении. Аккумуляторы поставил новые, не помогло. Поделитесь, пожалуйста, советами и ссылками!
андрейка3
Участник


Тем: 5
Сообщений: 2427
На форуме с 25/09/07
2008-09-26 21:26:59
Мигают 6 индикаторов.Причина не в аккумуляторах.Похоже в момент отключения в сети пониженное напряжение.А в Вашем SMART-е не работает BOOST режим и причина чаще всего в подгоревших контактах реле. Обратитесь в сервис центр.
Andrey
Гость
2008-09-26 21:44:57
1. В момент отключения напряжение пониженное не всегда 2. BOOST режим таки работает (чем мне этот упс и дорог), переключение на него и обратно происходит нормально, наблюдал много раз. А реле я уже чистил, не помогло. Мне вот понравилась версия с повышенным зарядным напряжением. Вот приеду домой - померяю, там вроде как можно поиграться с делителем R118-R119, очень уж чувствительное место, а за годы жизни упса эти сопротивления легко могли чуть-чуть измениться.
андрейка3
Участник


Тем: 5
Сообщений: 2427
На форуме с 25/09/07
2008-09-27 09:23:46
Реле предпочитаю менять на новые,чистка редко помогала. А с делителем проверю на своем через пару дней .
SVrjessen
Команда APC


Тем: 0
Сообщений: 192
На форуме с 12/02/08
2008-09-28 13:25:53
По данному вопросу Вам необходимо обратиться в ближайший авторизованный сервисный центр. Контактную информацию об авторизованных сервисных центрах Вы можете получить воспользовавшись ссылкой: ссылка
Andrey
Гость
2008-09-28 17:52:45
Придётся так и сделать. Неохота его туда везти... Понилиз напряжение с 27,8 до 27,5. Не помогло. И мне кажется всё-таки что 27,8 лучше. IC4 греется очень. Я уже и дополнительный радиатор к нему приделал, и потом обжёг палец об этот радиатор. Но зато и ему тоже досталось. Толстым щупом вольтметра случайно замкнул 2 вывода на IC4 и что-то сгорело. Теперь совсем не включается. Нечего мне пальцы обжигать. Пускай в сервис-центр едет теперь))))) Вот интересно всё-таки, почему он так греется?
Andrey
Гость
2008-09-29 13:34:22
так что, кто-нибудь знает, почему IC4 греется?
Только зарегистрированные пользователи могут оставлять сообщения.
Войдите под своим логином и паролем или Зарегистрируйтесь.



Разделы форума    Задать вопрос    Поиск    Регистрация    Личные данные    Авторизация



Наши специалисты с удовольствием помогут вам в подборе оборудования.
Срок реакции на запрос не более 24 часов!
Я согласен на обработку моих персональных данных согласно этим условиям