APC Logo

Форум APC


Разделы форума    Задать вопрос    Поиск    Регистрация    Личные данные    Авторизация

Раздел: Cервис


АвторТема:  SUA1000I, ( проблемы запуска и отключении)
mamon
Участник


Тем: 42
Сообщений: 105
На форуме с 21/05/13
2017-10-13 16:54:32
Не запускается на холодном старте: одиночный писк, зажигаются индикаторы зарядки и входит ступор. можно только отключить через "0" а на "1" коротки писк.

также при подаче 220в опят включает все лампочки индикатора зарядки, и потом сам (или с нажатием "1") включается. но без обесточений (отключении 220в) не возможно отключит выход: при нажатии "0" или "1" инициирует селфтест.

менять все электр. конденсаторы везде? :)

(ИБП древний: AS0350330179)
mamon
Участник


Тем: 42
Сообщений: 105
На форуме с 21/05/13
2017-10-16 15:12:46
Поменял конденсатор у 5В стабилизатора (1117) 22мкф 16в (и перевоткнул процессор). Заработало всё кроме отключении при входном сетевом напряжений: пока подаётся 220В при нажатии "0" перезапускается (перепроходит "селф тест").
Chevyuser
Участник


Тем: 11
Сообщений: 12589
На форуме с 24/02/10
2017-10-18 19:28:07
Не совсем понятно,что происходит,при поданной сети ,при нажатии на 0 должен перевключаться , но без зажигания лампочек.
Проверьте шлейф морды и транзистор,через которое подается питание на электронику.
Только зарегистрированные пользователи могут оставлять сообщения.
Войдите под своим логином и паролем или Зарегистрируйтесь.



Разделы форума    Задать вопрос    Поиск    Регистрация    Личные данные    Авторизация



Наши специалисты с удовольствием помогут вам в подборе оборудования.
Я согласен на обработку моих персональных данных согласно этим условиям