APC Logo

Форум APC


Разделы форума    Задать вопрос    Поиск    Регистрация    Личные данные    Авторизация

Раздел: Cервис


АвторТема:  sua3000i не включается
buldan
Участник


Тем: 1
Сообщений: 3
На форуме с 14/12/13
2013-12-14 17:17:43
Серийный номер JS0930026362. После 5-ти месячного простоя sua3000i проработал 3 часа, затем отключился. При включении запускается только вентилятор, светодиоды не горят. При холодном включении то же самое, щелчок и самотестирование не запускается. Пробовали менять батареи (новые выдают по 25В). Как исправить?
Chevyuser
Участник


Тем: 11
Сообщений: 12584
На форуме с 24/02/10
2013-12-14 21:28:40
Проверить,хорошо ли вставлен сетевой кабель в ИБП,нажать автомат на задней панеле,если выбило,перевернуть вилку в розетке на 180 градусов.
buldan
Участник


Тем: 1
Сообщений: 3
На форуме с 14/12/13
2013-12-15 14:08:51
Выполнил все рекомендации, увы, никаких изменений. Спасибо за советы Chevyuser.
Chevyuser
Участник


Тем: 11
Сообщений: 12584
На форуме с 24/02/10
2013-12-15 17:59:39
Хорошо,проверьте вот что...отключите от сети,нажмите нижнюю кнопку на панели,добившись остановки кулера.Вставьте сетевой кабель,включится ли кулер?
buldan
Участник


Тем: 1
Сообщений: 3
На форуме с 14/12/13
2013-12-15 18:33:46
Нет, кулер не включается. Он запускается только после кроткого нажатия на кнопку включения ИБП более никакой реакции.
ninzjacont
Участник


Тем: 23
Сообщений: 335
На форуме с 08/08/11
2013-12-15 20:17:53
Недавно шимку менял.... только у меня вообще труп был.....
Chevyuser
Участник


Тем: 11
Сообщений: 12584
На форуме с 24/02/10
2013-12-15 22:27:58
Такое поведение говорит только о том,что ИБП не видит сеть.90% что ток не доходит до платы ИБП .и 10 % ,что на плате надо проверить предохранитель в цепи Т1 и собственно Т1 на предмет обрыва обмотки ,но все-же скорее всего надо проверять розетку,шнур питания ,размыкатель на задней стенке и провода от разьема до платы.Если ИБП не роняли и не было перенапряжений в сети выше 300 вольт,Т1 скорее всего жив.
buldan
Участник


Тем: 1
Сообщений: 3
На форуме с 14/12/13
2013-12-16 13:41:05
Chevyuser, благодарю Вас за оказанную помощь. Проблема была в автомате на задней панели. Он никак не реагировал на нажатие и "отжатие". Вместо него подсоединили предохранитель на 20А. Не подскажете, где можно приобрести сей девайс?
Chevyuser
Участник


Тем: 11
Сообщений: 12584
На форуме с 24/02/10
2013-12-16 23:00:46
Думаю в ближайшем СЦ ,но личто я бы доработал ИБП поставив на него стандартный автомат на 16 А.в задней панели прорезаете прямоугольное отверстие под верхнюю часть автомата ,а внутри на 2 шпильке по высоте автомата закрепляете кусок Din-рейки для его установки.И главное,следите,что бы через автомат шел фазный провод из розетки,а не нулевой,иначе автоматов не напосетесь....
ninzjacont
Участник


Тем: 23
Сообщений: 335
На форуме с 08/08/11
2013-12-17 14:41:02
Chevyuser, почему ? Ответ мне интересен
Chevyuser
Участник


Тем: 11
Сообщений: 12584
На форуме с 24/02/10
2013-12-17 23:56:03
Вань,если бы ты был внимателен,эта тема обсуждалась уже менее полгода назад,у чела на новых ИБП выбивало пакетники сзади,именно из-за того,что у нас культура электропитания настолько низкая,что никто не заморачивается,что HOT это фаза,а нейтраль и в африке нейтраль,особенно для страны с глухозаземленной нейтралью!Вот у американов на аппаратах есть лампочка site wiring fault ,если красная ,надо вилку перевернуть!.а у нас нераспаяно это все,потому что предполагаются в версии I розетки с земляным штырем и вилку не сунешь по другому.
Только зарегистрированные пользователи могут оставлять сообщения.
Войдите под своим логином и паролем или Зарегистрируйтесь.



Разделы форума    Задать вопрос    Поиск    Регистрация    Личные данные    Авторизация



Наши специалисты с удовольствием помогут вам в подборе оборудования.
Я согласен на обработку моих персональных данных согласно этим условиям